Update: Service Webaccess und Forum

Vorfall Webaccess
2021-11-22 10:05 CET · 4 Minuten, 47 Sekunden

Update

Update

Unser Hoster Exoscale hat einen Vorfall gemeldet: https://exoscalestatus.com/incidents/2ae9f49f-36ce-4067-b4bd-a174416ef4f1/

November 22, 2021 · 10:29 CET
Gelöst

Service funktioniert wieder.

November 22, 2021 · 10:09 CET
Vorfall

Laut unserem Monitoring reagiert dieser Service nicht, wir prüfen den Vorfall. Unser Hoster Exoscale hat einen Vorfall gemeldet: https://exoscalestatus.com/incidents/2ae9f49f-36ce-4067-b4bd-a174416ef4f1/

November 22, 2021 · 10:05 CET

← Zurück